广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

通达信主力成本费与前高指标公式

  • 牛股公式
  • 2020-09-18 18:29
  • 牛股网
广告管理-720PX*80PX

前高26:=HHV(C,26);

金额:=IF(DYNAINFO(37)>3,2/3,1/3)*AMOUNT;

主力量:=IF(DYNAINFO(37)>3,2*V/3,V/3)*100;

成本费:=金额/主力量;

成本费13:=SMA(成本费,13,1);

M5:=MA(C,5);

DRAWBAND(M5,RGB(90,0,0),成本费13,RGB(0,90,0));

DRAWBAND(M5,RGB(90,0,0),前高26,RGB(0,90,0));

前26高:前高26;

主力成本费13:成本费13,LINESTICK,COLORBROWN;

市场价:C;

STICKLINE(C>REF(C,1),C,REF(C,1),2,1),COLORRED;

STICKLINE(C<REF(C,1),C,REF(C,1),2,0),COLORCYAN;

通达信主力成本与前高指标公式

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号