广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

通达信公式底端揭示指标公式

  • 牛股公式
  • 2020-09-18 18:29
  • 牛股网
广告管理-720PX*80PX

CS:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;

YJD: (EMA(CS,3)-50)*2;

偏弱:-80;

强悍:60;

风险性:80;

弱势:-60;

VAR4:=(1.1)*CLOSE;

VAR5:=(0.9)*CLOSE;

VAR6:=100*(WINNER(VAR4)-WINNER(VAR5));

S1:2*EMA(100-VAR6,1),COLORYELLOW;

S2:EMA(S1,9);

S3:=MA(S2,9);

标准:=CROSS(YJD,偏弱) AND S1>S2;

标准0:=CROSS(强悍,YJD) AND S1<S2;

DRAWICON(标准,偏弱,5);

DRAWICON(标准0,强悍,6);

通达信底部揭示指标公式

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号