广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

通达信KDJ主图指标公式

  • 牛股公式
  • 2020-09-18 18:29
  • 牛股网
广告管理-720PX*80PX

HH:=HHV(H,9);

LL:=LLV(L,9);

FG:=(HH-LL)/100;

RSV:=(C-LL)/(HH-LL)*100;

K1:=SMA(RSV,3,1);

D1:=SMA(K1,3,1);

J1:=3*K1-2*D1;

K:K1*FG LL;

D:D1*FG LL;

J:J1*FG LL;

{DRAWKLINE(H,O,L,C)};

通达信KDJ主图指标公式

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号