广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

通达信异动量选股指标公式

  • 牛股公式
  • 2020-09-18 18:28
  • 牛股网
广告管理-720PX*80PX

A:=V=HHV(V,100);

A1:=REF((H L 3*C)/5,BARSLAST(A));

预警A:=A1<REF(A1,1) AND REF(C,1)<REF(O,1);

预警B:=A1<REF(A1,1) AND REF(C,1)<REF(C,2);

预警C:=A1>REF(A1,1) AND REF(C,1)<REF(O,1);

预警D:=A1>REF(A1,1) AND REF(C,1)<REF(C,2);

预警:预警A OR 预警B OR 预警C OR 预警D;

通达信异动量选股指标公式

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号