广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

通达信公式無量穿越重生选股指标公式计算

  • 牛股公式
  • 2020-09-18 18:28
  • 牛股网
广告管理-720PX*80PX

CYC5:=0.01*EMA(AMOUNT,5)/EMA(VOL,5);

CYC13:=0.01*EMA(AMOUNT,13)/EMA(VOL,13);

CYC34:=0.01*EMA(AMOUNT,34)/EMA(VOL,34);

CYC无限:=DMA(AMOUNT/(100*VOL),VOL/(100*FINANCE(7)));{FINANCE(7),流通盘}

VAR1:=AMOUNT/(100*VOL);

VAR2:=MA(VAR1,5);

VAR3:=MA(VAR1,13);

VAR4:=MA(VAR1,34);

VAR5:=DMA(CLOSE,VOL/CAPITAL);

CYS5:= 100*(CLOSE-VAR2)/VAR2;

CYS13:= 100*(CLOSE-VAR3)/VAR3;

CYS34:= 100*(CLOSE-VAR4)/VAR4;

CYS无限:= 100*(CLOSE-VAR5)/VAR5;

CS:=CYS34>-5 AND CYS34<15 AND CYS无限>-5;

AB:=ABS(CYC无限-CYC34)/CYC无限*100<5;

HSL:=V/CAPITAL*100;

COUNT(WINNER(C)*100>=70 AND 100*(WINNER(C)-WINNER(REF(C,1)))>15,13)>=2 AND

CROSS(C,COST(80)) AND LLV(WINNER(C)*100,7)>=30 AND

CYC无限<REF(CYC无限,1)*1.02 AND CYC34>=REF(CYC34,1) AND

REF(HHV(C,4),1)/REF(LLV(C,4),1)<1.10 AND C>REF(HHV(C,4),1)*0.99 AND HSL<6 AND AB;

通达信无量穿越选股指标公式

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号