广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

通达信宇宙飞船指标公式

  • 牛股公式
  • 2020-09-18 18:28
  • 牛股网
广告管理-720PX*80PX

WW0:=WINNER(CLOSE/1.1)*100;

WW1:=(HHV(HIGH,10)-CLOSE)/(HHV(HIGH,10)-LLV(LOW,10))*100-30;

WW2:=SMA(WW1,5,1);

WW3:=(CLOSE-LLV(LOW,10))/(HHV(HIGH,10)-LLV(LOW,10))*100;

WW4:=SMA(WW3,5,1);

WW6:=WW4-WW2;

WW7:=SMA(WW0,5,1);

宇:IF(WW6>6,WW6,1),LINETHICK3,COLORFF9900;

宙:1-宇,LINETHICK3,COLORFF9900;

飞:IF(WW7>6,WW7,1),LINETHICK3,COLORFFFFFF;

船:1-飞,LINETHICK3,COLORFFFFFF;

低:-80;

中:0;

高:80;

通达信宇宙飞船指标公式

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号