广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

通达信猛牛拉升选股指标公式

  • 牛股公式
  • 2020-09-18 18:27
  • 牛股网
广告管理-720PX*80PX

MAV:=(C*2 H L)/4;

SK := EMA(MAV,1) - EMA(MAV,40);

SD := EMA(SK,5);

B:=(SK-SD)*100;

猛牛拉升:=IF(B<-20,-20,IF(B>100,100,B));

T:=(C-LLV(1.02*L,20))/(HHV(H,20)-LLV(L,20))*100;

增涨量比:=IF(T>100,100,IF(T<0,0,T));

CROSS(猛牛拉升,40) AND CROSS(增涨量比,40);

通达信猛牛拉升选股指标公式

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号