广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

通达信获利盘建仓区选股指标公式计算

  • 牛股公式
  • 2020-09-18 18:27
  • 牛股网
广告管理-720PX*80PX

获利盘:=WINNER(C)*100;

HLPMA5:=MA(获利盘,5);

HLPMA53:=SMA(HLPMA5,3,1);

短套:=EMA(100*(1-WINNER(1.10*C)),1);

中套:=EMA(100*(1-WINNER(1.20*C)),1);

长套:=EMA(100*(1-WINNER(1.5*C)),1);

WLT1:=短套>95;

WLT2:=中套>80;

WLT3:=长套>60;

WLT4:=长套>70;

WLT5:=中套>85;

TJ1:=WLT1>REF(WLT1,1) AND WLT2>REF(WLT2,1) AND WLT3>REF(WLT3,1);

BT001:=WLT1 AND WLT2 AND WLT3 AND WLT3>REF(WLT3,1);

BT002:=WLT1 AND WLT2>REF(WLT2,1);

BT003:=WLT1 AND WLT4 AND WLT5;

BT004:=WLT1 AND WLT4 AND WLT5 AND TJ1;

TJ2:=CROSS(90,短套) AND 中套>60 ;

TJ3:=COUNT(短套>85 AND 中套>60 ,10)>7 AND CROSS(80,短套);

TJ4:=FILTER(短套>85 AND 中套>70 AND 长套>40,5);

TJ6:=短套>90 AND 中套>75;

TJ5:=短套>85 AND 中套>70 AND 长套>40;

建仓区:EVERY(TJ6>0,5) AND TJ5>0;

通达信获利盘建仓区选股指标公式

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号