广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

通达信87%成功率选股指标公式计算

  • 牛股公式
  • 2020-09-18 18:27
  • 牛股网
广告管理-720PX*80PX

LC:=REF(CLOSE,1);

AA:=(CLOSE-MA(CLOSE,34))/MA(CLOSE,34)*100;

XG:=CROSS(-13,AA);

RSI:=(SMA(MAX(CLOSE-LC,0),21,1)/SMA(ABS(CLOSE-LC),21,1)*20);

BB:=MA(RSI,34);

CC:=BB-2.5*STD(RSI,34);

CF:=C>L;

成功率87.3%:XG AND CF AND RSI<CC;

通达信87%成功率选股指标公式

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号