广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

通达信提醒指标公式

  • 牛股公式
  • 2020-09-18 18:26
  • 牛股网
广告管理-720PX*80PX

VAR1:=((LLV(LOW,5) = LLV(LOW,45)) AND (CLOSE >= (OPEN * 1.04)));

VAR2:=(CLOSE > ((REF(HIGH,1) REF(LOW,1)) / 2));

VAR3:=REF(CLOSE,1);

VAR4:=((SMA(MAX((CLOSE - VAR3),0),6,1) / SMA(ABS((CLOSE - VAR3)),6,1)) * 100);

买进:(VAR1 AND VAR2),STICK,COLORYELLOW,LINETHICK2;

售出:CROSS(80,VAR4),STICK,COLORGREEN,LINETHICK2;

DRAWICON(买进,0,23);

DRAWICON(售出,1.5,2);

通达信提醒指标公式

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号