广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

通达信公式击败波段指标公式

  • 牛股公式
  • 2020-09-18 18:26
  • 牛股网
广告管理-720PX*80PX

DY1:=(2*CLOSE HIGH LOW)/4;

DY2:=LLV(LOW,34);

DY3:=HHV(HIGH,13);

DYA:MA((DY1-DY2)/(DY3-DY2)*100,30),COLORFF9900;

DYB:EMA(DYA,5),COLORFFFFFF;

A1:MA((DY1-DY2)/(DY3-DY2)*100,13);

B1:EMA((0.668*REF(A1,1) 0.333*A1),2),COLORRED;

波:IF(A1>=B1,A1,B1),LINETHICK1,COLORRED;

浪:IF(B1-A1,B1,A1),LINETHICK1,COLOR009900;

底位区:20,COLORMAGENTA;

上位区:80,COLORCYAN;

IF(CROSS(A1,B1)AND A1<25,30,20),COLORMAGENTA;

IF(CROSS(B1,A1)AND A1>=80,70,80),COLORCYAN;

通达信战胜波段指标公式

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号