广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

通达信妙玉均线主图指标公式

  • 牛股公式
  • 2020-09-18 18:26
  • 牛股网
广告管理-720PX*80PX

Var1:=COST(10)*0*99999;

Var2:=IF(CLOSE>OPEN,CLOSE*(1 VOL/CAPITAL),CLOSE*(1-VOL/CAPITAL));

Var3:=SMA(Var2,5,1);

Var4:=SMA(Var2,13,1);

Var5:=SMA(Var2,21,1);

Var6:=SMA(Var2,34,1);

Var7:=SMA(Var2,55,1);

Var8:=SMA(Var2,89,1);

Var9:=SMA(Var2,144,1);

MY1: EMA(Var3,8);

MY2: EMA(Var4,13);

MY3: EMA(Var5,21);

MY4: EMA(Var6,34);

MY5: EMA(Var7,55);

通达信妙玉均线主图指标公式

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号