广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

通达信阴阳停板选股指标公式计算

  • 牛股公式
  • 2020-09-18 18:25
  • 牛股网
广告管理-720PX*80PX

TJ1:=REF(CROSS(MA(C,5),C),1) AND CROSS(C,MA(C,5));

TJ2:=REF(CROSS(MA(C,10),C),1) AND CROSS(C,MA(C,10));

TJ3:=REF(CROSS(MA(C,20),C),1) AND CROSS(C,MA(C,20));

TJ4:=TJ1 OR TJ2 OR TJ3;

REF(C,2)/REF(C,1)>=1.045 AND REF(C,1)<REF(O,1) AND C/REF(C,1)>1.09 AND C=H AND TJ4;

通达信阴阳停板选股指标公式

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号