广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

通达信公式机会来了选股指标公式计算

  • 牛股公式
  • 2020-09-18 18:24
  • 牛股网
广告管理-720PX*80PX

QVAR1A:=((HHV(HIGH,21)-CLOSE)/(HHV(HIGH,21)-LLV(LOW,21)))*(100)-10;

QVAR1B:=((CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21)))*(100);

QVAR1C:=SMA(QVAR1B,13,8);

QVAR1D:=SMA(QVAR1A,21,8);

机会来临:=SMA(QVAR1C,13,8);

FILTER((COUNT((机会来临-QVAR1D<(-65)),3)=3),34);

通达信机会来了选股指标公式

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号