广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

通达信公式大牛有形移动平均线淘宝主图指标公式

  • 牛股公式
  • 2020-09-18 18:23
  • 牛股网
广告管理-720PX*80PX

MA5:MA(CLOSE,5);

MA10:MA(CLOSE,10);

MA20:MA(CLOSE,20);

MA55:MA(CLOSE,55);

MA89:MA(CLOSE,89);

MA120:MA(CLOSE,120);

MA144:MA(CLOSE,144);

MA250:MA(CLOSE,250);

通达信大牛有形均线主图指标公式

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号