广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

把逢低入场改为选择股票

  • 牛股公式
  • 2020-09-05 17:07
  • 牛股网
广告管理-720PX*80PX

撰写标准:

撰写方式:网民寻求帮助:

主力资金:EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3), colorred,LINETHICK2;

将要爆发线: 65,color00ff00;

爆发线:80,colorwhite,LINETHICK1;

DRAWTEXT(CROSS(主力资金,爆发线),主力资金,'★爆发!') ,coloryellow;

爆发警戒线: 50,COLOR00FF00;

抄道德底线:20,colorwhite,LINETHICK2;

DRAWTEXT(CROSS(主力资金,抄道德底线),主力资金,'★股票抄底') ,colorwhite;

DRAWTEXT(CROSS(主力资金,爆发警戒线),主力资金,'★加仓') ,colorwhite;

DRAWTEXT(CROSS(主力资金,将要爆发线),主力资金,'★加仓') ,colorwhite;

DRAWTEXT(CROSS(爆发线,主力资金),爆发线,'★减仓') ,colorwhite;

LC:= REF(C,1);

F1:=ZIG(3,15);

方位:IF((F1> REF(F1,1)),5,105),COLOR00FF00,LINETHICK2;

DRAWTEXT(CROSS(抄道德底线,方位),抄道德底线,'★逢低入场!') ,colorred;

DRAWTEXT(CROSS(方位,抄道德底线),方位 20,'★逢高登场!') ,colorwhite;

好像有将来ZIG

解释以下:

抄道德底线:=20;

F1:=ZIG(3,15);

方位:=IF((F1> REF(F1,1)),5,105);

CROSS(抄道德底线,方位);

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号