广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

通达信三线粘合就买入指标公式

  • 牛股公式
  • 2020-09-18 18:21
  • 牛股网
广告管理-720PX*80PX

CG:MA(C,10);

FL:HHV(CG,5);

FS:CG-(FL-CG);

AMV0:=VOL*(O C)/2;

DRAWTEXT(FL=FS AND REF(FL,1)>REF(FS,1) ,FS,'买入'),COLORYELLOW ;

DRAWTEXT(FL>FS AND REF(FL,1)=REF(FS,1),FL,'售出'),COLORYELLOW ;

通达信三线粘合就买入指标公式

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号