广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

通达信每日一个点优化选股指标公式

  • 牛股公式
  • 2020-09-18 18:17
  • 牛股网
广告管理-720PX*80PX

ZF:=(C-REF(C,1))/REF(C,1)*100;

XG1:=C>O AND ZF<0 AND O<REF(L,1);

VL:=VOL;

VL60:=MA(VL,60);

V1:=MIN(REF(VOL,1),REF(VOL,2));

V2:=MIN(REF(VOL,3),REF(VOL,4));

V3:=MIN(REF(VOL,5),REF(VOL,6));

V4:=MIN(REF(VOL,7),REF(VOL,8));

V5:=MIN(REF(VOL,9),REF(VOL,10));

V6:=MIN(REF(VOL,11),REF(VOL,12));

V7:=MIN(REF(VOL,13),REF(VOL,14));

V8:=MIN(REF(VOL,15),REF(VOL,16));

W1:=MIN(MIN(V1,V2),MIN(V3,V4));

W2:=MIN(MIN(V5,V6),MIN(V7,V8));

ZM1:=MIN(W1,W2);

白芝麻量:=ZM1;

AA:=V<ZM1;

AAA:=COUNT(AA,6);

AAA1:=AAA>0;

AA1:=V>VL60 AND AAA1;

AA2:=C/REF(C,1)>1.098 AND C=H;

AA3:=AA1 AND AA2;

AA4:=FILTER(AA3,3);

XG2:=AA;

SHORT:=12;

LONG:=26;

MID:=9;

DIF:=EMA(CLOSE,SHORT)-EMA(CLOSE,LONG);

DEA:=EMA(DIF,MID);

MACD:=(DIF-DEA)*2,COLORSTICK;

XG1 AND XG2 AND DIF>DEA AND DIF>REF(DIF,1);

通达信每天一个点优化选股指标公式

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号