广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

通达信筹码也有引力指标公式

  • 牛股公式
  • 2020-09-18 18:16
  • 牛股网
广告管理-720PX*80PX

80,COLORBROWN,DOTLINE;

力尺寸:"PAV.GV",COLORSTICK,COLORRED;

OO:="PAV.CV",COLORSTICK,COLORCYAN;

PP:="PAV.DIFF",COLORMAGENTA;

极大值:HHV("PAV.GV",25)COLORGREEN;

-98,COLORBLACK;

平方根:=极大值-REF(极大值,1),NODRAW;

IF(HHV(PP,10)>60 AND CROSS(0,PP) AND EXIST(HHV(PP,10)>REF(HHV(PP,10),1),9),OO,-97)COLORWHITE,LINETHICK2;

强震仓:IF(EMA(C,12)>EMA(C,50) AND EVERY(C/REF(C,1)<1.090,5) AND REF(EVERY(极大值<79.5,10),2) AND REF(平方根>8 AND REF(EVERY(极大值=REF(极大值,1),3),1) AND CROSS(极大值,79.7),1) AND CROSS(79.5,力尺寸),OO,-97)COLOR0080FF,LINETHICK2;

中标率:=COUNT(C>REF(C,1),12)/12*100;

MA6:=MA(中标率,6);

潜力股:IF(EMA(C,12)>EMA(C,50) AND REF(REF(EVERY(中标率<70,21),1) AND EVERY(中标率>REF(中标率,1),2) AND CROSS(中标率,70) AND 中标率=75,1) AND CROSS(70,中标率) AND MA6>65,OO,-97)COLORRED,LINETHICK2;

几率:=COUNT(中标率=REF(中标率,1) AND REF(中标率,1)>REF(中标率,2),5);

天灵盖:IF(EMA(C,12)>EMA(C,50) AND REF(几率>REF(几率,1) AND 几率=3,1) AND 中标率>REF(中标率,1),OO,-97)COLORMAGENTA,LINETHICK2;

贴近生活:IF(EMA(C,12)>EMA(C,50) AND HHV(中标率,20)>74 AND REF(EVERY(中标率<MA6,12),1) AND MA6=中标率 AND 中标率=REF(中标率,1) AND REF(中标率,1)>REF(中标率,2) AND EXIST(HHV(中标率,20)>REF(HHV(中标率,20),1),19),OO,-97)COLORYELLOW,LINETHICK2;

TYP:=(HIGH LOW CLOSE)/3;

CCI:=(TYP-MA(TYP,10))/(0.015*AVEDEV(TYP,10)),;

STICKLINE(CROSS(CCI,300),力尺寸,0,0.1,0),COLORWHITE;

通达信筹码也有引力指标公式

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号