广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

将副图红线拉升改成通达信公式能用

  • 牛股公式
  • 2020-09-05 17:06
  • 牛股网
广告管理-720PX*80PX

撰写标准:请教师将副图红线拉升改成通达信公式能用

再在第一天出現红线的地区做选择股票,感谢

工作线:MA(H,8),COLORFF0080,LINETHICK2;

箱顶:MA(REF(HHV(工作线,43),1),2),LINETHICK0;

PARTLINE(工作线,工作线>REF(工作线,1),RGB(255,200,0)),LINETHICK3;

PARTLINE(工作线,工作线>箱顶,RGB(255,0,0)),LINETHICK3;

PARTLINE(箱顶,箱顶>工作线,RGB(0,255,0)),LINETHICK2;

撰写方式:工作线:MA(H,8),COLORFF0080,LINETHICK2;

箱顶:MA(REF(HHV(工作线,43),1),2),LINETHICK0;

IF(工作线>REF(工作线,1),工作线,DRAWNULL),COLOR00C8FF,LINETHICK3;

IF(工作线>箱顶,工作线,DRAWNULL),COLORRED,LINETHICK3;

IF(箱顶>工作线,箱顶,DRAWNULL),COLORGREEN,LINETHICK2;

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号