广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

通达信公式敢称精典成交量指标公式计算

  • 牛股公式
  • 2020-09-18 18:15
  • 牛股网
广告管理-720PX*80PX

有关买入信号的一点表明:

成交量仅仅輔助参照指标,不可以做为根据。其二:本指标的买入信号是依据成交量占具体流通盘的1.5%定编的。针对强庄主力控盘的,要融合别的指标。针对这些流通盘很大的,在基本参数上最好是做一下改动,几十亿股的菜盘,每日的资产不太可能几个亿,因此,显示信息的信号就失帧了。定编买入信号的目地取决于,主力洗盘洗到成交量很弱,也就是洗没动才行。特别是在适用大牛市震仓。一些主力洗盘不一定洗的那麼狠哦。可是毫无疑问主要表现得是极其缩量下跌。此外,细心看得话,成交量柱头也可以看得出很多洞天。因此大伙儿不必一味的渴望买些信号,就自己所闻,非常少有成交量能做到这般实际效果的。

细心看成交量柱头,你能发觉很多密秘。增涨时,主要意向是提升了還是降低了。下挫时,接手是提升了還是降低了。牛长熊短,還是牛短熊长。都可以看出去。

VOLUME:VOL,VOLSTICK;

MAVOL1:MA(VOLUME,5);

MAVOL2:MA(VOLUME,10);

STICKLINE(VOL/CAPITAL<1.5/100,0,V,3,0),COLORYELLOW;

DRAWICON(VOL/CAPITAL<1.5/100,V 80000,1);

IF(CAPITAL<30000,1.5,0.15);

股票换手率:VOL/CAPITAL*100;

S1:=VOL/(((REF(V,1) REF(V,2) REF(V,3) REF(V,4) REF(V,5))/1200)*FROMOPEN);

成交量放大:MA(S1,1) COLORRED;

VAR1:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));

积极股票买盘:=IF(CLOSE>OPEN,VAR1*(HIGH-LOW),IF(CLOSE<OPEN,VAR1*((HIGH- OPEN) (CLOSE-LOW)),VOL/2));

积极卖单:=IF(CLOSE>OPEN,0-VAR1*((HIGH-CLOSE) (OPEN-LOW)),IF(CLOSE< OPEN,0-VAR1*(HIGH-LOW),0-VOL/2));

交易盘比:-(积极股票买盘/积极卖单),COLORYELLOW;

STICKLINE(积极股票买盘>0,0,积极股票买盘,1,0),COLORRED;

通达信敢称精品成交量指标公式

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号