广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

通达信春残倒灌选股指标公式

  • 牛股公式
  • 2020-09-18 18:14
  • 牛股网
广告管理-720PX*80PX

T01:=C*1.02<REF(C,1);

T02:=REF(COUNT(T01,4)=4,2)>0;

T03:=REF(C>0,1);

T04:=(C-MA(C,5))/MA(C,5)*100;

T05:=T04>REF(T04,5);

春残倒灌:(T01 T02 T03 T05)>3;

通达信春寒倒灌选股指标公式

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号