广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

通达信秒杀星主图 选股指标公式

  • 牛股公式
  • 2020-09-18 18:13
  • 牛股网
广告管理-720PX*80PX

A1:=IF(REF(C,1)>REF(O,1) AND O>REF(C,1)*1.014 AND C<O*1.02,1,3);

A2:=MA(V,5);

A3:=MA(V,12);

A4:=MA(C,6);

DRAWTEXT(CROSS(C,A4) AND V>A2*1.2 AND V>A3*1.2 AND A1>2 AND C>H*0.975,L*0.99,'☆'),COLORYELLOW;

{

选择股票公式:

A1:=IF(REF(C,1)>REF(O,1) AND O>REF(C,1)*1.014 AND C<O*1.02,1,3);

A2:=MA(V,5);

A3:=MA(V,12);

A4:=MA(C,6);

XG:CROSS(C,A4) AND V>A2*1.2 AND V>A3*1.2 AND A1>2 AND C>H*0.975;

}

通达信秒杀星主图+选股指标公式

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号