广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

通达信愿赌服输指标公式

  • 牛股公式
  • 2020-09-18 18:11
  • 牛股网
广告管理-720PX*80PX

VAR1:=(CLOSE HIGH LOW)/3;

VAR2:=EMA(VAR1,10);

VAR3:=REF(VAR2,1);

绿探底震仓:IF(VAR2,10,DRAWNULL),COLORGREEN,LINETHICK9;

红买: IF(VAR2>VAR3,10,DRAWNULL), COLORRED,LINETHICK9;

蓝卖: IF(VAR2<VAR3,10,DRAWNULL),COLORFFFF00,LINETHICK9;

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

上穿买:SMA(RSV,3,1),COLORRED;

下穿卖:SMA(上穿买,3,1),COLORFFFF00;

通达信愿赌服输指标公式

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号