广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

竞价后涨幅的选股公式

  • 牛股公式
  • 2020-09-05 17:06
  • 牛股网
广告管理-720PX*80PX

编写标准:竞价后涨幅>2.5%而且竞价后涨幅9.8%且昨天涨停且昨天成交量>2亿且前天涨停的选股公式。

编写方式:TJ1:=BETWEEN(((DYNAINFO(7)/REF(DYNAINFO(3),1)-1)*100),2.5,5.6);

TJ2:=REF(O/REF(C,1)>1.098 AND AMOUNT/10000>2,1);

TJ3:=REF(EVERY(C/REF(C,1)>1.095 AND C=H,2),1);

TJ1 AND TJ2 AND TJ3;

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号