广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

操盘区主图(通达信公式)

  • 牛股公式
  • 2020-09-18 18:09
  • 牛股网
广告管理-720PX*80PX

{通达信公式 操盘区 主图 N 1,20,13 M 1,20,5}

{使用说明书:选用趋势跟踪的指标值显示信息当今的行情是不是有操作的使用价值。

红色标示现阶段为可做买进操作或持股的区域。

黄色为犹豫区域或股票短线股票建仓区域。

翠绿色为股票波段售出操作区域或不开展操作区域。}

STICKLINE(CLOSE>MA(CLOSE,N),O,C,2,0) COLORRED;

STICKLINE(CLOSE<MA(CLOSE,N),O,C,2,0)COLORGREEN;

STICKLINE(CLOSE>MA(CLOSE,M) AND CLOSE<MA(CLOSE,N),O,C,2,0)COLORYELLOW;

MA5:MA(C,5);

MA13:MA(C,13);

MA21:MA(C,21);

MA55:MA(C,55);

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号