广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

通达信元帅柱主图指标公式

  • 牛股公式
  • 2020-09-18 18:06
  • 牛股网
广告管理-720PX*80PX

AA:=OPEN>REF(HIGH,1);

D:=CLOSE>REF(CLOSE,1);

XG1:=AA AND D;

STICKLINE(XG1,OPEN,CLOSE,2,30),COLORFF00FF;

B:=REF(H,1)<L,REF(H,1);

STICKLINE(B,OPEN,CLOSE,0.5,30),COLORYELLOW;

E:=COUNT(OPEN>REF(HIGH,3),3)=3;

A:=CLOSE>REF(CLOSE,1);

XG:=E AND A;

STICKLINE(XG,OPEN,CLOSE,0.5,30),COLORC080FF;

通达信元帅柱主图指标公式

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号