广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

通达信攻击流量选股指标公式

  • 牛股公式
  • 2020-09-18 18:01
  • 牛股网
广告管理-720PX*80PX

QJJ:=VOL / ((H - L) * 2 - ABS(C - O));

XVL:=IF(C > O,QJJ * (H - L),IF(C < O,QJJ * (H - O (C - L)),VOL / 2)) IF(C > O,0 - QJJ * (H - C (O - L)),IF(C < O,0 - QJJ * (H - L),0 - VOL / 2));

HSL:=XVL / 20 / 1.15;

攻击流量:=HSL * 0.55 REF(HSL,1) * 0.33 REF(HSL,2) * 0.22;

LLJX:=EMA(攻击流量,3);

市净率:=DYNAINFO(39)>0 AND DYNAINFO(39)<=89;

内外盘:=(DYNAINFO(23)>DYNAINFO(22)) AND (DYNAINFO(7)>DYNAINFO(3));

D1:=IF(CODELIKE('300'),0,1);

{创业板股票 }

D2:=IF(NAMELIKE('S'),0,1);

D3:=IF(NAMELIKE('*'),0,1);

{除掉股票停牌 >=}

D4:=DYNAINFO(17)>0;

除掉:=D1 AND D2 AND D3 AND D4;

股票价格:=C>=7.00 AND C<22;

流通股本:=CAPITAL/1000000<=3.31;

XG:LLJX AND LLJX<2198 AND 流通股本 AND 除掉 AND 市净率 AND 内外盘

AND 股票价格 && C/REF(C,1)>=1.015 AND FINANCE(43)>0 AND C>COST(55) AND V>0;

通达信攻击流量选股指标公式

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号