广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

通达信公式熊市抢反弹指标公式

  • 牛股公式
  • 2020-09-18 17:59
  • 牛股网
广告管理-720PX*80PX

BIAS1:=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100;

BIAS2:=(CLOSE-MA(CLOSE,12))/MA(CLOSE,12)*100;

BIAS3:=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;

短跌选择股票:IF(BIAS1<=-6,1,0);

中跌选择股票:IF(BIAS2<=-10,1,0);

长跌选择股票:IF(BIAS3<=-16,1,0);

通达信熊市抢反弹指标公式

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号