广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

通达信公式起涨率指标公式

  • 牛股公式
  • 2020-09-18 17:54
  • 牛股网
广告管理-720PX*80PX

换手率%:VOL/CAPITAL*100,COLORYELLOW,NODRAW;

量比:V/(REF(MA(V,5),1)),COLORRED,NODRAW;

VVOL:=IF(CURRBARSCOUNT=1 AND PERIOD=5,VOL*240/FROMOPEN,DRAWNULL),NODRAW;

虚似量比:VVOL/(REF(MA(V,5),1)),COLORRED,NODRAW;

获利比例%:WINNER(C)*100,COLORLIBLUE;

上涨幅度%:(C-REF(C,1))/REF(C,1)*100,NODRAW;

换手率%1:=换手率%>5;

量比1:=量比>1.5 OR 虚似量比>1.5;

获利比例%1:=获利比例%>70;

上涨幅度%1:=上涨幅度%>3;

起动:=换手率%1 AND 量比1 AND 获利比例%1 AND 上涨幅度%1;

起涨率:IF(起动,101,0),COLORRED,LINETHICK1;

交界线:50,DOTLINE;

通达信起涨率指标公式

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号