广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

N日内流行资金一直超过0.1的选股公式

  • 牛股公式
  • 2020-09-15 08:54
  • 牛股网
广告管理-720PX*80PX

编写标准:请教师帮助编写一个N日内流行资金一直超过0.1的选股公式。

Z_J1:=EMA(C,2)-EMA(C,150);

Z_J2:=EMA(Z_J1,100);

Z_J3:=2*(Z_J1-Z_J2);

Z_J4:=POW(Z_J3,3)*0.1 POW(Z_J3,1);

流行资金: IF(Z_J3>0.1,Z_J4,0)*5,COLORGREEN;

编写方式:Z_J1:=EMA(C,2)-EMA(C,150);

Z_J2:=EMA(Z_J1,100);

Z_J3:=2*(Z_J1-Z_J2);

Z_J4:=POW(Z_J3,3)*0.1 POW(Z_J3,1);

流行资金:=IF(Z_J3>0.1,Z_J4,0)*5;

COUNT(流行资金>0.1,N)=N;

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号