广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

日KD50之上金叉的指标值

  • 牛股公式
  • 2020-09-15 08:49
  • 牛股网
广告管理-720PX*80PX

编写标准:日KD50之上金叉,量超过5日均量,价站在5日均线,周KD金叉,月KD金叉。

编写方式:日KD50金叉:=KDJ.K>50 AND CROSS(KDJ.K,KDJ.D);

超过5日均量:=VOL>EMA(VOL,5);

站在5日均线:=CROSS(CLOSE,EMA(CLOSE,5));

周KD金叉:=CROSS(KDJ.K#WEEK,KDJ.D#WEEK);

月KD金叉:=CROSS(KDJ.K#MONTH,KDJ.D#WEEK);

XG:日KD50金叉 AND 超过5日均量 AND 周KD金叉 AND 月KD金叉;

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号