广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

恶虎狂猎股票涨停板指标图二线红绿黏合看不清

  • 牛股公式
  • 2020-09-18 11:22
  • 牛股网
广告管理-720PX*80PX

撰写标准:

撰写方式:网民寻求帮助:

恶虎狂猎股票涨停板分时图指标

恶虎狂猎股票涨停板指标图二线红绿黏合看不清,早已处理,谢谢老师

公式计算为:

虎: (EXPMA(CLOSE,500)-REF(EXPMA(CLOSE,500),1))/REF(EXPMA(CLOSE,500),1)*100, COLORSTICK;

主要:EXPMA( (EXPMA(CLOSE,500)-REF(EXPMA(CLOSE,500),1))/REF(EXPMA(CLOSE,500),1)*100,120)-0.0004,LINETHICK5,COLORMAGENTA;

股民:EXPMA( (EXPMA(CLOSE,500)-REF(EXPMA(CLOSE,500),1))/REF(EXPMA(CLOSE,500),1)*100,200),LINETHICK5,COLORGREEN;

DRAWICON(CROSS(EXPMA(虎,120)-0.0004,EXPMA(虎,200)),EXPMA(虎,200)*1,23);

DRAWICON(CROSS(EXPMA(虎,200),EXPMA(虎,120)-0.0004),EXPMA(虎,200)*1,2);

Q:=BETWEEN(C/(SUM(AMOUNT,BARSCOUNT(C))/SUM(VOL*100,BARSCOUNT(C))),1.05,0.95);

Q2:=IF(Q=0,MA(C,BARSCOUNT(C)),(SUM(AMOUNT,BARSCOUNT(C))/SUM(VOL*100,BARSCOUNT(C))));

DRAWICON(CROSS((C/Q2),1.03),0.02,6);

STICKLINE(CROSS((C/Q2),1.03),0.02,0,4,0), , COLORYELLOW;

历经教师提升实际效果便是不一样,感谢老师,辛苦

 

 

解释以下:

虎: (EXPMA(CLOSE,500)-REF(EXPMA(CLOSE,500),1))/REF(EXPMA(CLOSE,500),1)*100, COLORSTICK;

主要:(EXPMA( (EXPMA(CLOSE,500)-REF(EXPMA(CLOSE,500),1))/REF(EXPMA(CLOSE,500),1)*100,120)-0.0004)*2,LINETHICK5,colormagenta;

股民:(EXPMA( (EXPMA(CLOSE,500)-REF(EXPMA(CLOSE,500),1))/REF(EXPMA(CLOSE,500),1)*100,200))*2,LINETHICK5,colorgreen;

DRAWICON(CROSS(EXPMA(虎,120)-0.0004,EXPMA(虎,200)),EXPMA(虎,200)*1,23);

DRAWICON(CROSS(EXPMA(虎,200),EXPMA(虎,120)-0.0004),EXPMA(虎,200)*1,2);

Q:=BETWEEN(C/(SUM(AMOUNT,BARSCOUNT(C))/SUM(VOL*100,BARSCOUNT(C))),1.05,0.95);

Q2:=IF(Q=0,MA(C,BARSCOUNT(C)),(SUM(AMOUNT,BARSCOUNT(C))/SUM(VOL*100,BARSCOUNT(C))));

DRAWICON(CROSS((C/Q2),1.03),股民,6);

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号