广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

一阳上穿全部均线的选股公式

  • 牛股公式
  • 2020-09-15 08:44
  • 牛股网
广告管理-720PX*80PX

编写标准:

编写方式:网民寻求帮助:

MA1:EMA(CLOSE,3),COLORwhite,linethick2;

MA2:EMA(CLOSE,5),COLORwhite;

MA3:EMA(CLOSE,8),COLORwhite;

MA4:EMA(CLOSE,10),COLORRED;

MA5:EMA(CLOSE,12),COLORRED;

MA6:EMA(CLOSE,15),COLORRED;

MA7:EMA(CLOSE,34),COLORGREEN,linethick2;

MA8:EMA(CLOSE,35),COLORGREEN;

MA9:EMA(CLOSE,40),COLORGREEN;

MA10:EMA(CLOSE,45),COLORBLUE;

MA11:EMA(CLOSE,50),COLORBLUE;

MA12:EMA(CLOSE,60),COLORBLUE,linethick2;

不便教师写个一阳上穿上边淘宝主图全部均线的选股公式

解释以下:

MA1:=EMA(CLOSE,3);

MA2:=EMA(CLOSE,5);

MA3:=EMA(CLOSE,8);

MA4:=EMA(CLOSE,10);

MA5:=EMA(CLOSE,12),;

MA6:=EMA(CLOSE,15);

MA7:=EMA(CLOSE,34);

MA8:=EMA(CLOSE,35);

MA9:=EMA(CLOSE,40);

MA10:=EMA(CLOSE,45);

MA11:=EMA(CLOSE,50);

MA12:=EMA(CLOSE,60);

C>O AND C>MA1 AND C>MA2 AND C>MA3 AND C>MA4 AND C>MA5 AND C>MA6 AND C>MA7 AND C>MA8 AND C>MA9 AND C>MA10 AND C>MA11 ;

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号