广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

把大智慧地量指标值改成选股指标

  • 牛股公式
  • 2020-09-15 08:42
  • 牛股网
广告管理-720PX*80PX

编写标准:大智慧地量指标值里一部分编码,不便教师把“地量”改成选股指标,在些表明万分感谢

Varx1:=BARSLAST((DISPSTATUS = 1)) 1;

Varx2:=HHV(VOL,Varx1);

Varx3:=LLV(VOL,Varx1);

DRAWTEXT((IF((VOL = 0),(VOL < -1),((Varx3 = VOL) AND (VOL = LLVALL(VOL))))),L,'(地量)');()

编写方式:Varx1:=BARSLAST((DISPSTATUS = 1)) 1;

Varx2:=HHV(VOL,Varx1);

Varx3:=LLV(VOL,Varx1);

地量:(IF((VOL = 0),(VOL < -1),((Varx3 = VOL) AND (VOL = LLVALL(VOL)))));

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号