广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

获利纵横

  • 牛股公式
  • 2020-09-05 17:04
  • 牛股网
广告管理-720PX*80PX

撰写标准:

撰写方式:网民寻求帮助:

成见2号:VOL/REF(VOL,1)*100,NODRAW ;6;50;100;15;30;

获利盘:EMA(WINNER(C)*100,20);

近邻筹码:EMA((WINNER(C*POW(1.1,0.75))*100-WINNER(C*POW(1.1,-0.75))*100),20);

获利纵横:EMA((获利盘-近邻筹码),10),COLORFFFFFF,LINETHICK2;

获利纵横2:EMA((获利盘-近邻筹码),5),LINETHICK1;

AA:=IF(获利纵横>=N,获利纵横,N);

QSSJ:=BARSLAST(COUNT(获利纵横>=N,2)=2);

备钱狙击:=IF(QSSJ<=3 AND COUNT(获利纵横<REF(获利纵横,1),2)=2,-10,N);

STICKLINE(AA>N AND AA>REF(AA,1),N,AA,2,0),COLOR0000FF;

STICKLINE(AA>N AND AA<REF(AA,1),N,AA,2,0),COLORFFFF00;

{IF(AA>=REF(AA,1),AA,DRAWNULL),COLORRED,LINETHICK2;

IF(AA<=REF(AA,1),AA,DRAWNULL),COLORFFFF00,LINETHICK2;

IF(AA=REF(AA,1),AA,DRAWNULL),COLOR00FFFF,LINETHICK2;};

XUANGU:成见2号>270 AND C>=OPEN AND C>REF(C,1);

DRAWICON(XUANGU,获利纵横,1);

解释以下:

成见2号:VOL/REF(VOL,1)*100,LINETHICK0;6;50;100;15;30;

获利盘:EMA(WINNER(C)*100,20);

近邻筹码:EMA((WINNER(C*POW(1.1,0.75))*100-WINNER(C*POW(1.1,-0.75))*100),20);

获利纵横:EMA((获利盘-近邻筹码),10),COLORFFFFFF,LINETHICK2;

获利纵横2:EMA((获利盘-近邻筹码),5),LINETHICK1;

AA:=IF(获利纵横>=N,获利纵横,N);

QSSJ:=BARSLAST(COUNT(获利纵横>=N,2)=2);

备钱狙击:=IF(QSSJ<=3 AND COUNT(获利纵横<REF(获利纵横,1),2)=2,-10,N);

STICKLINE(AA>N AND AA>REF(AA,1),N,AA,4,0),COLOR0000FF;

STICKLINE(AA>N AND AA<REF(AA,1),N,AA,4,0),COLORFFFF00;

{PARTLINE(AA>=REF(AA,1),AA),COLORRED,LINETHICK2;

PARTLINE(AA<=REF(AA,1),AA),COLORFFFF00,LINETHICK2;

PARTLINE(AA=REF(AA,1),AA),COLOR00FFFF,LINETHICK2;};

XUANGU:成见2号>270 AND C>=OPEN AND C>REF(C,1);

DRAWICON(XUANGU,获利纵横,1);

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号