广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

一阳穿三线后挂十字星的选股公式

  • 牛股公式
  • 2020-09-15 08:29
  • 牛股网
广告管理-720PX*80PX

撰写标准:一阳穿三线后挂十字星的选股公式?后挂阴十字,阳十字或含有一点的阳阴实体线的十字星。

撰写方式:M5:=MA(C,5);

M10:=MA(C,10);

M20:=MA(C,20);

M30:=MA(C,30);

M60:=MA(C,60);

M120:=MA(C,120);

M250:=MA(C,250);

WW5:=RANGE(M5,O,C);

QQ10:=RANGE(M10,O,C);

GG20:=RANGE(M20,O,C);

DD30:=RANGE(M30,O,C);

WW60:=RANGE(M60,O,C);

TT120:=RANGE(M120,O,C);

GG250:=RANGE(M250,O,C);

JJBB:=WW5 QQ10 GG20 DD30 WW60 TT120 GG250;

十字星:=H-MAX(C,O)>MAX(C,O)-MIN(C,O) AND MIN(C,O)-L>MAX(C,O)-MIN(C,O);

REF(C>O AND JJBB>=3,1) AND 十字星;

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号