广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

一个x2线往上 双星的预警选股公式

  • 牛股公式
  • 2020-09-18 11:23
  • 牛股网
广告管理-720PX*80PX

编写标准:

编写方式:网民寻求帮助:

一个x2线往上 ,x2网上收双星的预警选股公式

X2:EMA(((SLOPE(C,22)*20) C)55);

 

X2:=EMA(((SLOPE(C,22)*20) C),55);

REF(C,1)>REF(X2,1) AND REF(X2,1)>REF(X2,2) AND (REF(C,1)-REF(O,1))/REF(O,1)<=0.01

AND (REF(C,1)-REF(O,1))/REF(O,1)>=-0.01 AND (C-O)/O<=0.01 AND (C-O)/O>-0.01;

解释以下:

X2:=EMA(((SLOPE(C,22)*20) C),55);

A:=ABS(C-O)/(H-L)<=0.3 OR (C=O AND H-C>0 AND C-L>0);

EVERY(A,2) AND X2>REF(X2,1);

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号