广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

持续三根阴量后选股

  • 牛股公式
  • 2020-09-15 08:25
  • 牛股网
广告管理-720PX*80PX

编写标准:规定:

1.持续三根阴量且成交量一天比一天大

2.后出現一个阳量,超过或是等于最终一根阴量。

编写方式:X1:=REF(V,1)>REF(V,2) AND REF(O>C,1);

X2:=REF(V,2)>REF(V,3) AND REF(O>C,2);

X3:=REF(V,3)>REF(V,4) AND REF(O>C,3);

XG:X1 AND X2 AND X3 AND C>O AND V>=REF(V,1);

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号