广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

把波段神器改成同花顺用

  • 牛股公式
  • 2020-09-15 08:21
  • 牛股网
广告管理-720PX*80PX

撰写标准:

撰写方式:网民寻求帮助:

B1:=(HHV(H,9)-C)/(HHV(H,9)-LLV(LOW,9))*100- 70;

B2:=SMA(B1,9,1) 100;

B3:=(C-LLV(L,9))/(HHV(H,9)- LLV(L,9))*100;

B4:=SMA(B3,3,1);

B5:=SMA(B4,9,1) 100;

波段:B5-B2 COLORMAGENTA LINETHICK2;

VAR3W:=(C-LLV(L,18))/(HHV(H,18)-LLV(L,18))*100;

VAR4W:=SMA(VAR3W,9,1);

A2:=EMA(VAR4W,3),COLORBLUE;

A3:=EMA(A2,3);

A4W:=EMA(A3,3);

A5:=EMA(A4W,3);

AA:=EMA(A5,6);

工作压力:HHV(波段,17),COLOR9966FF LINETHICK2;

支撑点:LLV(波段,AA),LINETHICK2,COLOR0000FF ;

解释以下:

B1:=(HHV(H,9)-C)/(HHV(H,9)-LLV(LOW,9))*100- 70;

B2:=SMA(B1,9,1) 100;

B3:=(C-LLV(L,9))/(HHV(H,9)- LLV(L,9))*100;

B4:=SMA(B3,3,1);

B5:=SMA(B4,9,1) 100;

波段:B5-B2 ,COLORMAGENTA, LINETHICK2;

VAR3W:=(C-LLV(L,18))/(HHV(H,18)-LLV(L,18))*100;

VAR4W:=SMA(VAR3W,9,1);

A2:EMA(VAR4W,3),COLORBLUE;

A3:=EMA(A2,3);

A4W:=EMA(A3,3);

A5:=EMA(A4W,3);

AA:=EMA(A5,6);

工作压力:HHV(波段,17),COLOR9966FF ,LINETHICK2;

支撑点:LLV(波段,AA),LINETHICK2,COLOR0000FF ;

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号