广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

把分时图顶底指标值改预警信息

  • 牛股公式
  • 2020-09-15 08:12
  • 牛股网
广告管理-720PX*80PX

撰写标准:DXJP:=(CLOSE-LLV(LOW,125))/(HHV(HIGH,90)-LLV(LOW,125))*100;

FS: (EMA(DXJP,10)-50)*2, COLORYELLOW;

抄底线:-95,COLORGREEN;

见顶线:95,COLORRED;

IF(FS=95,100,0),COLORRED;

预警信息标准:出現翠绿色数据信号买进开多 出現红色数据信号售出做空,自己是用别的销售市场,因此 做空指标值也必须,期待教师帮助,感谢

撰写方式:DXJP:=(CLOSE-LLV(LOW,125))/(HHV(HIGH,90)-LLV(LOW,125))*100;

FS:=(EMA(DXJP,10)-50)*2, COLORYELLOW;

抄底线:=-95,COLORGREEN;

见顶线:=95,COLORRED;

FS<=-95 or FS>=95;

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号