广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

把“提升MACD” 导致选择股票预警

  • 牛股公式
  • 2020-09-15 08:09
  • 牛股网
广告管理-720PX*80PX

撰写标准:期待教师可以把BIAS2线下穿BIAS4线

BIAS2网上穿BIAS4线 各自做出预警公式计算。谢谢!

编码以下:

BIAS1 : (CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100; BIAS2 : (CLOSE-MA(CLOSE,12))/MA(CLOSE,12)*100; BIAS3 : (CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100; BIAS4 : BIAS3-BIAS1,LINETHICK3; 2;-2;10;-10; DRAWGBKLAST(CLOSE>OPEN,STRIP(RGB(25,0,0),RGB(0,25,0),0));

撰写方式:BIAS1 := (CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100;

BIAS2 := (CLOSE-MA(CLOSE,12))/MA(CLOSE,12)*100;

BIAS3 := (CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;

BIAS4 := BIAS3-BIAS1;

上穿:CROSS(BIAS2,BIAS4);

下穿:CROSS(BIAS2,BIAS4);

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号