广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

通达信指标最好起动求改为大智慧选择股票

  • 牛股公式
  • 2020-09-05 17:03
  • 牛股网
广告管理-720PX*80PX

撰写标准:MA5:=MA(C,5);

MA10:=MA(C,10);

MA30:=MA(C,30);

MA60:=MA(C,60);

TJ1:=C>MA5 AND C>MA10 AND C>MA30 AND C>MA60 AND MA30>MA5 AND MA30>MA10 AND MA30>MA60 AND MA10>MA5 AND MA10>MA60 AND MA5>REF(MA5,1);

TJ2:=C>MA5 AND C>MA10 AND C>MA30 AND CMA5 AND MA60>MA10 AND MA60>MA30 AND MA5>MA10 AND MA5>MA30 AND MA5>REF(MA5,1);

TJ3:=C>MA30 AND C>MA60 AND CMA30 AND MA10>MA60 AND MA30>MA60;

XG:DRAWICON(TJ1 OR TJ2 OR TJ3,L*0.98,17);

谢著作人,指标值大智慧能根据但选不出股来,请教师看一下,

撰写方式:TJ1 OR TJ2 OR TJ3;

最后一句改这一就可以了其他照搬!

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号