广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

量比財富的选股公式

  • 牛股公式
  • 2020-09-15 08:05
  • 牛股网
广告管理-720PX*80PX

编写标准:请教师帮助各自写个白线贴近0轴、白线上穿绿线的选股公式。先焉了。

求:=IF(CURRBARSCOUNT=1 AND PERIOD=5,VOL*240/FROMOPEN,DRAWNULL),NODRAW;

测换:求/FINANCE(7)*10000,COLOR0099FF;

股票换手:SUM(((VOL/CAPITAL)*100),N),COLOR0099FF;

{VAR1:=DYNAINFO(17)*REF(MA(VOL,5),1);

VAR2:=DYNAINFO(7)=CLOSE AND DYNAINFO(10)=AMOUNT;

精确测量:IF(DYNAINFO(7)=CLOSE AND DYNAINFO(10)=AMOUNT,VAR1,VAR2),COLORYELLOW;}

总产量:SUM(VOL,N),COLORRED,NODRAW;

值:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));

正:=IF(CLOSE>OPEN,值*(HIGH-LOW),IF(CLOSEOPEN,0-值*((HIGH-CLOSE) (OPEN-LOW)),IF(CLOSE0,VOL,0,2,1),COLORRED;

STICKLINE(入,入,0,2,0),COLORRED;

STICKLINE(入>0 AND 入>REF(入,1),入*4/5,0,1,0),COLOR00AFFF;

STICKLINE(入>0 AND 入>REF(入,1),入*2/5,0,1,0),COLOR10FFFF;

{STICKLINE(入>0 AND 入0 AND 入0 AND 入REF(CLOSE,1),VOL,0);

空:=IF(CLOSE

上穿蓝短买:EMA(MA(多,1),M),COLORWHITE,LINETHICK2;

上穿白短卖:EMA(MA(空,1),M),COLORCYAN,LINETHICK2;

编写方式:多:=IF(CLOSE>REF(CLOSE,1),VOL,0);

空:=IF(CLOSE<REF(CLOSE,1),VOL,0);

上穿蓝短买:=EMA(MA(多,1),3),COLORWHITE,LINETHICK2;

上穿白短卖:=EMA(MA(空,1),3),COLORCYAN,LINETHICK2;

AA:LLV(上穿蓝短买,3)=LLV(上穿蓝短买,20) AND CROSS(上穿蓝短买,上穿白短卖);

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号