广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

MACD第一次死叉选股,之后再出現的死叉为失效的公式

  • 牛股公式
  • 2020-09-15 08:02
  • 牛股网
广告管理-720PX*80PX

编写标准:请教师帮忙写一个MACD第一次死叉选股,之后再出現的死叉为失效的公式!

编写方式:DIF:=EMA(CLOSE,12)-EMA(CLOSE,27);

DEA:=EMA(DIF,9);

MACD:=2*(DIF-DEA);

AA:=CROSS(DEA,DIF);

XG:AA AND FILTER(AA,10);

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号