广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

将(操盘頻率)股票价格站在白线上且紫网上穿白线时做预警信息

  • 牛股公式
  • 2020-09-15 08:01
  • 牛股网
广告管理-720PX*80PX

撰写标准:持仓线:MA(H,21),COLORWHITE,LINETHICK2;

空仓线:MA(L,21),COLORYELLOW,LINETHICK2;

操盘发展趋势:MA(C,3),COLORFF00FF,LINETHICK2;

近期600641 600617 600714等个股跟照片600114的行情贴近

撰写方式:{淘宝主图显示信息}

持仓线:MA(H,21),COLORWHITE,LINETHICK2;

空仓线:MA(L,21),COLORYELLOW,LINETHICK2;

操盘发展趋势:MA(C,3),COLORFF00FF,LINETHICK2;

AA:=CROSS(C,持仓线) OR C>=持仓线 AND CROSS(操盘发展趋势,持仓线),LINETHICK0;

DRAWTEXT(AA,C*0.98,'买'),COLOR00FFFF;

=======================

{选择股票}

持仓线:=MA(H,21);

空仓线:=MA(L,21);

操盘发展趋势:=MA(C,3);

CROSS(C,持仓线) OR C>=持仓线 AND CROSS(操盘发展趋势,持仓线);

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号