广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

将大智慧淘宝主图《飞天线》改成预警信息公式计算

  • 牛股公式
  • 2020-09-18 09:26
  • 牛股网
广告管理-720PX*80PX

撰写标准:

撰写方式:网民寻求帮助:

请大神将大智慧淘宝主图《飞天线》改成预警信息公式计算

规定:当K线实体线上穿红线时传出预警颜色 如图所示

V5:=EMA(CLOSE,1);主线:=EMA(V5,5) ;

本:=EMA(HHV(主线,5),1);

急进:=EMA(HHV(本,17),1);

稳进:=EMA(HHV(急进,17),2);

飞天:EMA(HHV(稳进,17),3),LINETHICK2, COLORRED;

 

 

解释以下:

V5:=EMA(CLOSE,1);

主线:=EMA(V5,5) ;

本:=EMA(HHV(主线,5),1);

急进:=EMA(HHV(本,17),1);

稳进:=EMA(HHV(急进,17),2);

飞天:=EMA(HHV(稳进,17),3);

CROSS(C>飞天,0.5);

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号