广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

底端启动公式改成大智慧的公式

  • 牛股公式
  • 2020-09-14 18:46
  • 牛股网
广告管理-720PX*80PX

编写标准:请教师将DTX 底端启动公式改成大智慧的公式,感谢!

RSV:=(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34))*100;

K:=SMA(RSV,3,1),COLORWHITE,LINETHICK2;

D:=SMA(K,3,1),COLOR00FFFF,LINETHICK2;

J:=3*K-2*D;

B9:=J>0.8 AND J>REF(J,1);

底端启动:CREF(KDJ.J,1)

AND EVERY(BETWEEN(ABS(C-O)/O,0.001,0.005),2) AND B9;

编写方式:RSV:=(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34))*100;

K:=SMA(RSV,3,1);

D:=SMA(K,3,1);

J:=3*K-2*D;

B9:=J>0.8 AND J>REF(J,1);

底端启动:C<ema(C,12)/1.05 AND BETWEEN("CCI.CCI",-200,-100) AND "KDJ.J"<10

AND REF("KDJ.J",2)>REF("KDJ.J",1) AND "KDJ.J">REF("KDJ.J",1)

AND count(BETWEEN(ABS(C-O)/O,0.001,0.005),2)=2 AND B9;

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号