广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

《趋势抄底》指标值的选股公式

  • 牛股公式
  • 2020-09-14 18:44
  • 牛股网
广告管理-720PX*80PX

撰写标准:源代码以下:

DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);

DEA:=EMA(DIF,9);

XG1:=VOL

XG2:=HHV(C,120)/LLV(C,120)<1.5;

趋势线:3*SMA((CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100,5,1),3,1), COLORYELLOW;

见底信号: 10, COLOR983433;

买些提前准备: IF(趋势线<=10,20,0), COLORRED;

买入時间: IF(CROSS(趋势线,见底信号),30,0), COLOR008833;

买入关心:IF(XG1 AND XG2,80,0),COLORSTICK,LINETHICK5;

STICKLINE(XG1 AND XG2,0,60,2,0),COLORMAGENTA;

撰写方式:趋势线: =3*SMA((CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100,5,1),3,1);

买入時间: CROSS(趋势线,见底信号);

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号