广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

今日k的任意一点相当于上个月k的最低价或是收盘价的选股公式

  • 牛股公式
  • 2020-09-14 18:43
  • 牛股网
广告管理-720PX*80PX

编写标准:不便教师做出今日的日k线的任意一点相当于上月k线的最低价或是是收盘价的选股公式,最低价一个选股公式,收盘价一个选股公式。感谢

编写方式:先创建一个引入公式计算,公式计算名字——UU

源代码:

DI:L;

SHOU:C;

【1、最低价选股公式】

WW:="UU.DI#MONTH";

QQ:=CROSS(WW>REF(WW,1),0.5) OR CROSS(WW<REF(WW,1),0.5);

GG:=BARSLAST(QQ);

BETWEEN(REF(WW,GG 1),L,H);

【2、收盘价选股公式】

WW:="UU.DI#MONTH";

QQ:=CROSS(WW>REF(WW,1),0.5) OR CROSS(WW<REF(WW,1),0.5);

GG:=BARSLAST(QQ);

BETWEEN(REF(WW,GG 1),L,H);

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号